Problem mit Nebelmaschine

O
oldaccount123
New member
Mitglied seit
10 Mrz 2004
Beiträge
4
Reaktionen
0
Hi,

ich weiß nicht, ob ich in diesem Forum richtig bin mit meinem Problem, aber ich habe per google kein anderes Forum gefunden :(

Also folgendes Problem:
Ich habe eine Nebelmaschine und habe die nun ein paar Wochen nicht benutzt, die Nebelmaschine hatte davor einen Ausstoss von ca. 6-7 Metern.
Nun habe ich die Maschine vor ein paar Tagen wieder getestet und was war? Erst kam garkein Nebel raus und dann kam nur ein bisschen (also ca. jede 2 Sekunden ein Ausstoss von ca. 5-6 CM).
Den Fluid habe ich schon ausgetauscht. Wisst ihr was ich da machen kann und woran es liegen könnte?
 
Zuletzt bearbeitet von einem Moderator:
Danny Who
Danny Who
Danny Wer?
Mitglied seit
9 Jan 2004
Beiträge
7.785
Reaktionen
243
Ort
Berlin
ich würde jetzt ma sowas wie düse verklebt sagen.
 
O
oldaccount123
New member
Mitglied seit
10 Mrz 2004
Beiträge
4
Reaktionen
0
Hallo und danke für die Antwort,

mh, aber beim aufwärmen kommt ein oder zweimal ein dicker Stoss raus.
Aber das ist nur ganz selten... ?!?!
 
S
Steve
Elektro-Technologiker
Mitglied seit
28 Feb 2004
Beiträge
2.535
Reaktionen
107
Ort
255.255.0.0
Nebelmaschine

Hast Du Nebelduftstoff In Deinem Fluid Verwendet !

Wenn Ja, Dann Ist Dein Heizelement Innen Verklebt !
Nebelduftstoff Ist Das Schlimmste Was Man An Einer Nebelmaschine Machen Kann !

Jedenfalls Ist Der Fehler NICHT Das Fluid, Könnte Auch Deine Pumpe Sein ? Brummt Dei ?

mfg,
Turntablerocker
 
O
oldaccount123
New member
Mitglied seit
10 Mrz 2004
Beiträge
4
Reaktionen
0
Hi,

nein, habe kein Nebelduftstoff verwendet, damit habe ich meine erste Maschine ja schon zerstört.
Also die Pumpe brummt, wenn ich die Fernbedienung drücke.

Wie bekomme ich den die Düse und das innere sauber?
 
S
Steve
Elektro-Technologiker
Mitglied seit
28 Feb 2004
Beiträge
2.535
Reaktionen
107
Ort
255.255.0.0
Problem Nebelmaschine

ja also die düse und das heizelement kannst du mit druckluft reinigen wenns nicht so schlimm verdreckt ist ansonsten empfehl ich dir nen NEBELMASCHINENREINIGER, dass ist ne spezielle säure die du dann als nebelfluid in den tank füllst und dann auf den nebel knopf drückst dann sollte es danach wieder sauber sein, ansonsten neues heizelement kaufen, aber die düse bekommst mit druckluft sauber !


mfg,
Turntablerocker
 
D
DjPhil
Well-known member
Mitglied seit
15 Feb 2004
Beiträge
72
Reaktionen
0
Ort
Merseburg / früher Heilbronn
ich putze meine Nebler regelmäßig mit dem Reinigungszeugs, benutze KEINE Duftstoffe und wundere mich jedes mal, wieviel Dreck danach auf dem Boden liegt, d.h. regelmäßiges reinigen lont sich! Eine neue Pumpe zu kaufen lohnt sich nicht!

Sollte der reiniger nichts nützen, bau die Pumpe (sofern es an ihr liegt) auseinander und weiche sie etwas in spiritus ein. Hilft aber auch nur selten....

Ansonsten: Neuen Nebler kaufen ;)
 
Dj_Fragor
Dj_Fragor
Vinyl?? Bäh Gummi Du Sau!
Mitglied seit
18 Mrz 2004
Beiträge
230
Reaktionen
0
Ort
Aldenhoven (Raum Aachen)
Alles klar. Um die zeit noch wach? Tz tz ;-)

P.S.: was heißt PA? dass es sich dabei um Disko-Anlagen handelt weiß aber nicht was die Abkürzung bedeutet.
 
stocky
stocky
Hausmann
Mitglied seit
21 Jan 2002
Beiträge
4.456
Reaktionen
237
Ort
Bonn
PA = Public Address
 
Turbo-D
Turbo-D
Well-known member
Mitglied seit
11 Dez 2008
Beiträge
462
Reaktionen
0
Ort
Hagen
Ich hatte bei meiner Scanic-Maschine auch Theater. Halbes Jahr nicht benutzt, Duftstoff im Fluid (wenig) und nu KAM NIX. Nun, Reniger bestellt, nach Vorschrift benutzt und IMMER NOCH NIX! Und jetzt der Punkt warum ich das hier überhaupt poste:

Zum "Reinigungsnebeln" stellte ich die Maschine auf Küchentisch und Fensterbank NACH OBEN GERICHTET. Und das war ein Fehler! Als ich nämlich wieder Fluid anschloss, die Maschine etwas schüttelte und dabei ZUFÄLLIG nach unten gerichtet hielt pustete das Teil wie ne neue!

Fazit: Die Maschine nach unten pusten zu lassen ist ein wichtiger Faktor den ich im Netz noch nirgends gelesen habe. Scheint, dass die einfach trocken war.
 
W
Wilson Wilson
Member
Mitglied seit
27 Jul 2011
Beiträge
9
Reaktionen
0
Das kann ich mir nur vorstellen wenn der Behälter fast leer war. Weil die Flüssigkeit wird ja in aller Regel durch einen Schlauch gepumpt.
Ich versteh sowieso net wie man es schafft seine Nebelmaschine derartig verdrecken zu lassen das sie nicht mehr funktioniert.
Hab mal einen Test mit einer kleinen Atmos gemacht die ich nicht mehr benötigte. 5 Stunden dauerlauf und danach ein JAHR ins nicht beheizte Lager gestellt.
Das Ende vom Lied, angeschlossen, kurz aufwärmen lassen, und tadaaaaa sie funktioniert...
 
 

Neue Themen


Oben